Cumartesi , 21 Ocak 2017
Anasayfa » Ms Office » Ms Excel » Microsoft Excel Uygulama Örnekleri

Microsoft Excel Uygulama Örnekleri

Excel fatura oluşturma örneği- bilgisayar parçaları için fatura oluşturma

Excel Uygulama Örneğinde Yapılanlar: metni kaydırma, tablo, topla(), yüzde hesaplama

excel-1

İNDİR

 

FİLTRELEME ÖRNEĞİ -MÜŞTERİ BİLGİLERİNİ SÜZME

Excel Uygulama Örneğinde Yapılanlar: formda verilen seçeneklere uygun olarak filtreleme yapınız.

filitreleme-ornegi

İNDİR

YAŞADIĞINIZ GÜN SAYISINI HESAPLAYI

Excel Uygulama Örneğinde Yapılanlar: iki tarih arasıdaki farkı hesaplayıp toplam gün sayısını bulma, şimdi, tarih, yuvarla metotları kullanılmıştır.

yasadiginiz-gunu-hesaplayin-excel-uygulama-ornegi

yasadiginiz-gun-sayisi

Girilen sınav notlarının ortalamasını hesaplayıp, geçme/kalma durumlarını bildiren excel örneği

İç İçe Eğer ile Hesaplama Örnek-2

Yazılı Ortalama Hesaplamak İçin Kullanılan Fonksiyon:  =ORTALAMA(B2;C2)

Genel Ortalama Hesaplamak İçin Kullanılan Fonksiyon: =(E2*70%)+(D2*30%)

Durum Bildirimi Yapmak İçin Kullanılan Fonksiyon:        =EĞER(F2<50;”kaldı”;”geçti”)

Sayı ile Bildirim Yapmak İçin Kullanılan Fonksiyon: =EĞER(F2<50;”1″;EĞER(F2<55;”2″;EĞER(F2<70;”3″;EĞER(F2<85;”4″;”5″))))

Yazı ile Bildirim Yapmak İçin Kullanılan Fonksiyon: =EĞER(F2<50;”Bir”;EĞER(F2<55;”İki”;EĞER(F2<70;”Üç”;EĞER(F2<85;”Dört”;”Beş”))))

İNDİR

 

 

Hakkında Hayri

İlginizi Çekebilir

Excel de Grafik Eklemek

Excel’ de hazırladığımız tabloları grafik olarak da görmemiz mümkün İlgili

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Wordpress Tema indir