Cuma , 21 Temmuz 2017
Anasayfa » Ms Office » Ms Excel » Birçok Fonksiyonu Barındıran Excel Örneği

Birçok Fonksiyonu Barındıran Excel Örneği

Bu zamana kadar öğrendiğimiz eğer fonksiyonlarını birlikte kullanalım.
karışık_tablo                Oyun, Mekan ve Tarih bilgileri girildikten sonra Satış Durumu sütununu oluşturacağız.

26.03.2016 tarihinden önce olan gösteriler için Bitti, diğerleri için Satışta yazdırmak istiyoruz. Bunun için kullanılacak fonksiyon;

=EĞER(C2<TARİH(2016;3;26);”Bitti”;”Satışta”) şeklindedir.

Eğer fonksiyonunun içinde Tarih fonksiyonu kullanıldı.

Bir diğer Eğer fonksiyonunu Yaş Grupları sütunu için kullanacağız. Süre 45 dk ve altındaysa 2 yaş, 60 dk ve altındaysa 3 yaş, diğerleri için ise 4 yaş ve üzeri yazdırmak istiyoruz. Bunun için kullanılacak fonksiyon;

=EĞER(E2<=45;”2 Yaş”;EĞER(E2<=60;”3 Yaş”;”4 Yaş ve Üzeri”)) şeklindedir.

Katılım sütununa kişi sayıları girildikten sonra son olarak grafik ekleyeceğiz. Bunun için tüm tabloyu seçmek yerine sadece Oyun ve Katılım sütunlarını seçeceğiz. karışık_grafik Seçme işlemini yapmak için önce Oyun sütunu seçilir, klavyeden Ctrl tuşuna basılı iken Katılım sütunu da seçilir ve Ekle menüsünden Grafik eklenir.

Örneği incelemek için tıklayınız. karışık_rn1

 

 

Hakkında Seda KALEM

İlginizi Çekebilir

Word Test Soruları ve Cevapları

Microsoft Word için hazırlanmış 50 adet test sorusu ve cevaplarına bu sayfadan ulaşabilirsiniz. İlgili

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir